TigeR Dopisz komentarz do postu Wysłany: 09-04-2018, 15:34  #1




Użytkownik



Informacje:
Posty: 4
Wiek: 14
Dołączył: 29 Mar 2018
Skąd: Polska, Małopolska


Należy do:
Użytkownik

Dał 1 punktów

Kilka dni temu zakupiłem vipa na 30 dni na serwerze Zombie MOD.
Wszystko działało świetnie, picuś glancuś ;D
Dzisiaj jednak wchodzę, a tu ni ***a. Nie ma nic przed nickiem komendy też nie działają, po prostu jakbym w ogóle nie dokonał zakupu :/
Piszę tu z nadzieją, iż z racji tego "błędu" przedłużycie mi Vipa (czy coś w tym stylu)
Liczę, że naprawicie to bo z tego co widzę, nie tylko ja mam taki problem :P
Steam ID (gdyby był do czegoś potrzebny): STEAM_0:0:195754304



( ͡° ͜ʖ ͡°)

Profil
           

Kefiro Dopisz komentarz do postu Wysłany: 09-04-2018, 17:12  #2




Admin - DD2



Informacje:
Posty: 25
Wiek: 21
Dołączył: 06 Lip 2016
Skąd: Szczecin


Należy do:
Admin - DD2Użytkownik

Dał 1 punktów

Raczej wszędzie nie działa. są pewnie jakieś problemy.
VIP'y/słoneczne nie działają też na only dd2.

+warn napisał Reksio - 17:39 09-04-2018
Profil
           

Ten temat przeczytało 31 użytkowników a dokładnie:
Kevcio, Silverek, Jkem, YonKo, huzar, MICHU, L3WY, Ukrainieck, Fredbear :D, Ga Briel, Reksio, LubieMatematyke, TigeR, ShadovDan, Angela, Inextt, MagicOOO, Skillekxdd, Next!, Ninja, Kirtasho, xKacpeQ, SeeQ, McKK, Kefiro, Batumen, Sianokokos, Fluxy.ttp, Pietrek, mati25785, PyNiO,

Napisz odpowiedz


Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Wszelkie prawa zastrzeżone Sloneczny-Dust.pl / Zakaz kopiowania elementów stylu forum bez zgody autora !
Wykonanie Ekipa Sloneczny-Dust.pl na podstawie szablonu ExCMS
Powered by phpBB © 2016   -